<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Inforádió - Belföld - Bánki: Demszky lebukott</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="copyright" content="http://inforadio.hu/copyright/" />

    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="article:published_time" content="2017-03-28T15:20:00+02:00"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://inforadio.hu/belfold/2017/03/28/banki_demszky_lebukott/" />
    <meta property="og:title" content="Bánki: Demszky lebukott" />
    <meta property="og:description" content="Demszky Gábor volt főpolgármester több kérdésben is &quot;lebukott&quot; a 4-es metró beruházása ügyében - mondta az Országgyűlés gazdasági bizottságának fideszes elnöke a testület ülését követően. A bizottság Aba Botond volt BKV-vezérigazgatót az Európai Csalás Elleni Hivatalnak (OLAF) a 4-es metró beruházásáról készült elmarasztaló jelentése ügyében hallgatta meg." />
       <meta property="fb:pages" content="118703541479581" />
    <meta name="i:publication" content="2017. 03. 28." />
    <meta name="i:publication_local" content="2017. március 28." />
    <meta name="keywords" content="olaf-jelentés, 4-es metró, demszky gábor, bánki erik, belföld" />
    <meta name="news_keywords" content="Belföld" />
    <meta name="description" content="Bánki: Demszky lebukott - Demszky Gábor volt főpolgármester több kérdésben is lebukott a 4-es metró beruházása ügyében - mondta az Országgyűlés gazdasági bizottságának fideszes elnöke a testület ülését követően. A bizottság Aba Botond volt BKV-vezérigazgatót az Európai Csalás Elleni Hivatalnak (OLAF) a 4-es metró beruházásáról készült elmarasztaló jelentése ügyében hallgatta meg." />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1593/15931/159315/15931505_e8c2454de312f2a5aef59b4ab5bdd336_wm.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Bánki: Demszky lebukott">
    <meta name="twitter:description" content="Demszky Gábor volt főpolgármester több kérdésben is &quot;lebukott&quot; a 4-es metró beruházása ügyében - mondta az Országgyűlés gazdasági bizottságának fideszes elnöke a testület ülését követően. A bizottság Aba Botond volt BKV-vezérigazgatót az Európai Csalás Elleni Hivatalnak (OLAF) a 4-es metró beruházásáról készült elmarasztaló jelentése ügyében hallgatta meg." >
    <meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/1593/15931/159315/15931505_e8c2454de312f2a5aef59b4ab5bdd336_wm.jpg">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://inforadio.hu/belfold/2017/03/28/banki_demszky_lebukott/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#f48220">
    <meta name="apple-mobile-web-app-title" content="InfoRádió">
    <meta name="application-name" content="InfoRádió">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://inforadio.hu/assets/static/indexnew_css/public/global.css?v=1490709720" rel="stylesheet" type="text/css" /><link href="http://inforadio.hu/assets/static/indexnew_css/public/inforadio-global.css?v=1490709720" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://inforadio.hu/assets/static/indexnew_css/public/inforadio-cikk.css?v=1490709720"  />
            <link rel="stylesheet" type="text/css" href="http://inforadio.hu/assets/static/indexnew_css/public/inforadio-fixed_header.css?v=1490709720"  />
            <link rel="alternate" type="application/rss+xml" title="Belföld cikkek" href="/belfold/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- in1 -->
        <script src="http://inforadio.hu/ident/getall/?c=aW4x" type="text/javascript"></script>
        <script src="http://inforadio.hu/assets/static/js/public/index_vendor.ugly.js?v=1490709720" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/static/js/public/inforadio_base.ugly.js?v=1490709720" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/static/js/public/ext_cemp_fejlec.ugly.js?v=1490709720" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/js/index.comment.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/js/index.video.min.js?v=1479812400" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'belfold_cikk_copy_paste';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-3865566-1'
                };
                var ga_set_config = {
                    dimension1: 'belfold_cikk_copy_paste',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'inforadio_mti',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4096983;
            Common.folder_parent_ids = [ 9169, 9035 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4096983,
            ver: 1        });
        Common.topfolderName = 'Belföld';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4096983, type: 1 }, { id: 9169, type: 3 }, { id: 9035, type: 3 }, { id: 33, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20170328" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898062},{"id": 1898057},{"id": 3708029},{"id": 1898059},{"id": 2069854},{"id": 1898058},{"id": 1905243}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop cikk rovat_belfold iframe_disallowed">

        <div id="fb-root"></div>
    <div class="layer xl_layer">
<div data-zone="1898059" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1898059);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898059);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://inforadio.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2017-03-28">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="index" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=inforadio" onclick="return passportHeader.gaEvent('click','jshead_ct:inforadio-index');" target="_blank">Index</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="portfolio" href="http://indapass.hu/ct/?to=http%3A%2F%2Fportfolio.hu%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=inforadio" onclick="return passportHeader.gaEvent('click','jshead_ct:inforadio-portfolio');" target="_blank">Portfolio</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="napi" href="http://indapass.hu/ct/?to=http%3A%2F%2Fnapi.hu%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=inforadio" onclick="return passportHeader.gaEvent('click','jshead_ct:inforadio-napi');" target="_blank">Napi</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="port.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fport.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=inforadio" onclick="return passportHeader.gaEvent('click','jshead_ct:inforadio-porthu');" target="_blank">Port.hu</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Finforadio.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-62 10.7 24 23.3"><path class="m-cf-fejlec_container_links_item_link_container_logo_path" d="M-39.7 11.9c-2.9-3.2-9.5.7-12.3 2.2-4.1 2.4-12.6 8.1-9.3 13.9 1.6 2.7 5.3 4.9 7.6 6-3.3-2.9-3.4-9.7 2.5-15.8h4.4s-9.9 16 5 12.3c1-1.6 1.8-3.4 2.3-5.3 1-3.7 2.9-10-.2-13.3zm-10.9 5.5l1.9-2h3.5l-1.3 2h-4.1z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Rovatok</span>
        </span>
    </button>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Finforadio.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=B%C3%A1nki%3A+Demszky+lebukott&amp;url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F&amp;name=B%C3%A1nki%3A+Demszky+lebukott&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Finforadio.hu%2F%22%3EInfor%C3%A1di%C3%B3%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="index" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=inforadio" onclick="return passportHeader.gaEvent('click','jshead_ct:inforadio-index');" target="_blank">Index</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="portfolio" href="http://indapass.hu/ct/?to=http%3A%2F%2Fportfolio.hu%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=inforadio" onclick="return passportHeader.gaEvent('click','jshead_ct:inforadio-portfolio');" target="_blank">Portfolio</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="napi" href="http://indapass.hu/ct/?to=http%3A%2F%2Fnapi.hu%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=inforadio" onclick="return passportHeader.gaEvent('click','jshead_ct:inforadio-napi');" target="_blank">Napi</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="port.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fport.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=inforadio" onclick="return passportHeader.gaEvent('click','jshead_ct:inforadio-porthu');" target="_blank">Port.hu</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<div class="fixed-header fixed-header-dropdown-container inactive scroll-at-top" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="fixed-header-dropdown-wrapper">
<div class="fixed-header-dropdown hamburgermenu-dropdown" id="hamburgermenu-dropdown">
    <div class="kereses-hamburgermenu">
        <form method="GET" action="http://inforadio.hu/24ora/">
            <input type="hidden" name="word" value="1" />
            <input type="text" id="hamburger-kereses" name="s" placeholder="Keresés" />
            <input type="submit" class="icon icon-nagyito" value="" />
        </form>
    </div>
    <ul class="fixed-header-trending">
    </ul>
    <ul class="menu" >
        <li class="active">
            <a href="https://www.facebook.com/InfoRádió-118703541479581">Pörög</a>
            <ul class="navi_feed"></ul>
        </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/24ora/"  >Friss</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/belfold/"  >Belföld</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/gazdasag/"  >Gazdaság</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/kulfold/"  >Külföld</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/tudomany/"  >Tudomány</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/kultura/"  >Kultúra</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/sport/"  >Sport</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/eletmod/"  >Életmód</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/napinfo/"  >Napinfo</a>
                <ul class="navi_feed"></ul>
            </li>
    </ul>
    <ul class="egyeb">
        <li><a href="http://dex.hu/x?f=http://inforadio.hu/impresszum/">Impresszum</a></li>
        <li><a href="mailto:inforadio@NEMSPA_M.inforadio.hu" class="email">Írjon nekünk</a></li>
        <div class="copyright">&copy; 1999-2017 InfoRádió Kft.</div>
    </ul>
</div>
    </div>
</div>
        <div id="smartapp-container"></div>
<header class="blokk hajtas-felett cimlap-blokk-index page-header">
    <div class="page-header_top container">
        <a class="page-header_logo" href="/"></a>
    <ul class="trending-topics">
            <li stamp-index="0">
                        </li>
    </ul>

<div class="header-parts">
    <ul class="header-parts_datum">
        <li class="header-parts_datum_item"><time datetime="2017-03-28" title="13. hét">2017.&nbsp;03.&nbsp;28.&nbsp;kedd</time></li>
        <li class="header-parts_datum_item">Gedeon, Johanna</li>
    </ul>
    <a class="header-parts_arfolyam" href="http://portfoliofinancial.hu" target="_blank" title="Forrás: portfoliofinancial.hu">
        <ul class="header-parts_arfolyam_list">
            <li class="header-parts_arfolyam_list_item">EUR: <span class="header-parts_arfolyam_list_item_forint">309.51</span></li>
            <li class="header-parts_arfolyam_list_item">CHF: <span class="header-parts_arfolyam_list_item_forint">289.43</span></li>
        </ul>
    </a>
    <div class="header-parts_weather" data-temperature="20.4" title="Jelenleg: 20,4&deg;C">
        <div class="header-parts_weather_temperature">
            <div class="header-parts_weather_temperature_night">2 &#8451;</div>
            <div class="header-parts_weather_temperature_day">21 &#8451;</div>
        </div>
        <div class="header-parts_weather_icon icon-sun"></div>
    </div>
</div>
    </div>
<nav class="page-navigation">
    <div class="page-navigation_container clearless-container">
        <a href="http://dex.hu/x?rov=http://inforadio.hu/magazin/" class="page-navigation_link navi_radio">Magazin</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/belfold/" class="page-navigation_link navi_belfold selected">Belföld</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/gazdasag/" class="page-navigation_link navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/kulfold/" class="page-navigation_link navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/tudomany/" class="page-navigation_link navi_tudomany">Tudomány</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/kultura/" class="page-navigation_link navi_kultura">Kultúra</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/sport/" class="page-navigation_link navi_sport">Sport</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/eletmod/" class="page-navigation_link navi_eletmod">Életmód</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/24ora/" class="page-navigation_link navi_24ora">24 óra</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/napinfo/" class="page-navigation_link navi_napinfo">Napinfo</a>
    </div>
</nav>
</header>
<section class="m-okosradio isClosed isTop">
    <header class="m-okosradio_header">
    <button class="c-icon c-icon-chevron-down m-okosradio_header_button" type="button"></button>
    <h1 class="c-icon c-icon-microphone m-okosradio_header_title">Okosrádió</h1>
</header>
    
<div class="m-okosradio_elo">
    <a class="c-icon c-icon-play c-button c-button-s-normal c-button-s-added-icon c-button-c-secondary m-okosradio_elo_button"
     data-sound-file="http://inforadiostream.index.hu/lejatszo/stream" data-sound-title="Élő adás" data-js-player  href="javascript:void(0)">Meghallgatom</a>
    <span class="m-okosradio_elo_text m-okosradio_label">Élő adás</span>
</div>
<div class="m-okosradio_container">
    <ul class="m-okosradio_musorok">
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="2" data-sound-title="Legfrissebb hírek" data-js-player href="javascript:void(0)" ></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Legfrissebb hírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="3" data-sound-title="Közlekedési hírek" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Közlekedési hírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="4" data-sound-title="Időjárásjelentés" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Időjárásjelentés</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="5" data-sound-title="Orvosmeteorológia" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Orvosmeteorológia</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link" href="javascript:void(0)"
            data-sound-file="6" data-sound-title="Sporthírek" data-js-player></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Sporthírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link" href="javascript:void(0)"
            data-sound-file="7" data-sound-title="Gazdasági hírek" data-js-player></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Gazdasági hírek</span>
        </li>
    </ul>
    <div class="m-okosradio_magazin arenaMagazineItem">
        <a class="c-icon c-icon-arrow-right c-button c-button-s-only-icon c-button-c-secondary m-okosradio_magazin_link" href="http://inforadio.hu/24ora/?rovat=arena"></a>
        <a class="m-okosradio_magazin_title m-okosradio_label" href="http://inforadio.hu/24ora/?rovat=arena">Aréna</a>
    </div>
    <div class="m-okosradio_magazin magazine">
        <a class="c-icon c-icon-arrow-right c-button c-button-s-only-icon c-button-c-secondary m-okosradio_magazin_link" href="http://inforadio.hu/magazin/"></a>
        <a class="m-okosradio_magazin_title m-okosradio_label" href="http://inforadio.hu/magazin/">Magazin</a>
    </div>
</div>
</section>
    <div class="container top_szponzor">
        <div class="ad-container">
<div data-zone="1898062" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898062);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898062);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>

<header class="cikk-header">
    <div class="container cikk-header_container">
<ul class="cikk-cimkek">
                <li><a href="http://inforadio.hu/24ora/?cimke=olaf-jelent%C3%A9s" class="cimke cimke-rovat-light">olaf-jelentés</a></li>
                <li><a href="http://inforadio.hu/24ora/?cimke=4-es+metr%C3%B3" class="cimke cimke-rovat-light">4-es metró</a></li>
                <li><a href="http://inforadio.hu/24ora/?cimke=demszky+g%C3%A1bor" class="cimke cimke-rovat-light">demszky gábor</a></li>
                <li><a href="http://inforadio.hu/24ora/?cimke=b%C3%A1nki+erik" class="cimke cimke-rovat-light">bánki erik</a></li>
</ul>
        <div class="content-title">
            <h1 class="content-title_cim"><span>Bánki: Demszky lebukott</span></h1>
        </div>

<div class="m-asd isCikk">
    <div class="m-asd_meta">
        <ul class="m-asd_meta_authors">
    <li class="m-asd_meta_authors_item">
        <cite class="m-asd_meta_authors_item_cite"><a href="mailto:inforadio@inforadio.NEMSPA_M.hu?subject=http://inforadio.hu/belfold/2017/03/28/banki_demszky_lebukott/"  class="email">InfoRádió / MTI</cite></a>    </li>
</ul>
        <time class="m-asd_meta_time">2017.03.28. 15:20</time>
    </div>
    <div class="m-asd_share">
        <div class="m-asd_share_container">
            <div class="m-asd_share_facebook">
<div class="">        <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://inforadio.hu/belfold/2017/03/28/banki_demszky_lebukott/" class=""></fb:like>
    </div></div>
<div class="m-asd_share_box">
    <button class="c-button c-button-c-primary c-button-s-only-icon c-icon-share megosztas-gomb m-asd_share_button" type="button"></button>
    <ul class="megosztas-doboz" style="display: none;">
        <li class="mail">
            <a href="mailto:?subject=Infor%C3%A1di%C3%B3+-+B%C3%A1nki%3A+Demszky+lebukott&amp;body=http://inforadio.hu/belfold/2017/03/28/banki_demszky_lebukott/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=B%C3%A1nki%3A+Demszky+lebukott&amp;url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F&amp;name=B%C3%A1nki%3A+Demszky+lebukott&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Finforadio.hu%2F%22%3EInfor%C3%A1di%C3%B3%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F" target="_blank"></a>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>

    </div>
</header>


<div id="content"  class="container"  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
    <div class="container border cikk-torzs-container ">
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="1898057" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898057);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898057);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1905243" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1905243);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1905243);
                                                </script></div>
</div><div data-zone="3708029" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(3708029);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(3708029);
                                                </script></div>
                </div>
<section class="m-okosradio isSidebar" id="okosradio-sidebar">
    <header class="m-okosradio_header">
    <h1 class="c-icon c-icon-microphone m-okosradio_header_title">Okosrádió</h1>
</header>
    
<div class="m-okosradio_elo">
    <a class="c-icon c-icon-play c-button c-button-s-normal c-button-s-added-icon c-button-c-secondary m-okosradio_elo_button"
     data-sound-file="http://inforadiostream.index.hu/lejatszo/stream" data-sound-title="Élő adás" data-js-player  href="javascript:void(0)">Meghallgatom</a>
    <span class="m-okosradio_elo_text m-okosradio_label">Élő adás</span>
</div>
<div class="m-okosradio_container">
    <ul class="m-okosradio_musorok">
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="2" data-sound-title="Legfrissebb hírek" data-js-player href="javascript:void(0)" ></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Legfrissebb hírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="3" data-sound-title="Közlekedési hírek" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Közlekedési hírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="4" data-sound-title="Időjárásjelentés" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Időjárásjelentés</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="5" data-sound-title="Orvosmeteorológia" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Orvosmeteorológia</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link" href="javascript:void(0)"
            data-sound-file="6" data-sound-title="Sporthírek" data-js-player></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Sporthírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link" href="javascript:void(0)"
            data-sound-file="7" data-sound-title="Gazdasági hírek" data-js-player></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Gazdasági hírek</span>
        </li>
    </ul>
    <div class="m-okosradio_magazin arenaMagazineItem">
        <a class="c-icon c-icon-arrow-right c-button c-button-s-only-icon c-button-c-secondary m-okosradio_magazin_link" href="http://inforadio.hu/24ora/?rovat=arena"></a>
        <a class="m-okosradio_magazin_title m-okosradio_label" href="http://inforadio.hu/24ora/?rovat=arena">Aréna</a>
    </div>
    <div class="m-okosradio_magazin magazine">
        <a class="c-icon c-icon-arrow-right c-button c-button-s-only-icon c-button-c-secondary m-okosradio_magazin_link" href="http://inforadio.hu/magazin/"></a>
        <a class="m-okosradio_magazin_title m-okosradio_label" href="http://inforadio.hu/magazin/">Magazin</a>
    </div>
</div>
</section>
<script type='text/javascript'>
 googletag.cmd.push(function() {

    /*annyi defineslot amennyi hirdetés van*/
    googletag.defineSlot('/124086337/info_cikk', [300, 250], 'div-gpt-ad-1458826770840-0').addService(googletag.pubads());
    /*annyi defineslot amennyi hirdetés van*/

 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
});
</script>
<!-- /124086337/info_cikkvegi -->
<div id='div-gpt-ad-1458826770840-0' style='height:250px; width:300px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458826770840-0'); });
</script>
</div>
            </div>
        <div class="lead_container">
            <div class="lead">
                Demszky Gábor volt főpolgármester több kérdésben is "lebukott" a 4-es metró beruházása ügyében - mondta az Országgyűlés gazdasági bizottságának fideszes elnöke a testület ülését követően. A bizottság Aba Botond volt BKV-vezérigazgatót az Európai Csalás Elleni Hivatalnak (OLAF) a 4-es metró beruházásáról készült elmarasztaló jelentése ügyében hallgatta meg.            </div>
        </div>
        </div>
        <div class="cikk-torzs">
                        <p>
                          <span>Bánki Erik kifejtette: kiderült, hogy a DBR Metro Projekt Kft. Demszky Gábor közvetlen irányításával működött, miközben a volt főpolgármester azt állította, nem rendelkezik érdemi információval a beruházásról.</span>
                        </p>
                        <p>A beruházás érdemi tervezése 1998-ban, költségvetés hiányában indult meg; ebből később per lett, ezt a kormány a fővárossal szemben megnyerte.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="2069854" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(2069854);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(2069854);
                                                                        </script></div>
                        </div>
                        <p>Bánki Erik elmondta: Demszky Gábor 2006-os választási kampányában ismét előkerült a metróépítés, akkor a BKV-nak, illetve a projektet menedzselő DBR Metro Projekt Kft.-nek olyan utasításokat adott, hogy mindenáron haladjanak a beruházással.</p>
                        <p>A rossz és elhibázott döntések vezettek oda, hogy az előkészítetlen beruházás további "őrült rohamba csapott". Minden döntést Demszky Gábor választási kampánya befolyásolt, és több tízmilliárd forint kötbért fizettek ki, hogy a projekt látványos előrehaladást érjen el - mondta.</p>
                        <p>Bánki Erik azt mondta,</p>
                        <blockquote>
                        <p>Demszky Gábor átverte az Európai Bizottságot,</p>
                        </blockquote>
                        <p>mert nem volt hatástanulmány a 4-es metró utasforgalmáról, az előkészítéssel elvesztegetett idő alatt pedig jelentősen csökkent a BKV utasforgalma, szerinte az 500 ezer fő napi utasforgalom vállalása blöff volt.</p>
                        <p>Megjegyezte: kiderült az is, hogy 1990-ben még Budapest vezetett a metróhálózat tekintetében a Bécs-Budapest-Prága-Bukarest viszonylatban, 2006-ban viszont már ebben az összehasonlításban Budapest az utolsó helyre került.</p>
                        <p>A gazdasági bizottság elnöke szerint nem lehet megkerülni az MSZP felelősségét sem, mert az általuk adott főpolgármester-helyettesek is érintettek voltak a BKV-s ügyekben, ezáltal a beruházásban is.</p>
                        <p>A bizottság a következő ülésén a DBR Metro Projekt Kft. korábbi vezetőit, Gulyás Lászlót és Klados Gusztávot akarják meghallgatni arról, hogy mi történt 2006 és 2010 között, amikor a beruházás költsége 230 milliárd forintról 430 milliárd forintra nőtt - mondta Bánki Erik.</p>
                        <p>A bizottsági ülésen Aba Botond egyebek közt arra hívta fel a figyelmet, hogy szerinte az <a href="http://inforadio.hu/belfold/2017/02/10/ime_az_olaf-dokumentum_magyarul/" id="hyperlink_3e86d3b8478535a62cc3e83db1e6c957" target="_self">OLAF-jelentésben</a> szereplő 59 milliárd forint bírság jó része vitatható. Példaként említette, hogy a BKV alkalmazott független mérnöki ellenőrt.</p>
                        <p>Az ülés után Volner János, a Jobbik alelnöke elmondta: egyértelműen meg lehet állapítani bizonyos személyek felelősségét. Példaként említette, hogy a főpolgármesteri hivatalban a metróberuházás irányítója az az Atkári János főpolgármester-helyettes volt, aki a közelmúltban Tarlós István főpolgármester főtanácsadója volt. "Ugyanolyan erkölcstelenül folynak a dolgok, mint korábban" - tette hozzá Volner János.</p>
                        <p>Csárdi Antal, az LMP fővárosi képviselője az ülés után kijelentette: kiderült, hogy Demszky Gábor volt főpolgármester kabinetje intézte a metróberuházást közvetlenül, de továbbra sincs válasz arra, miért kellett az 50 százalék előleg az Alstom járművek beszerzéséhez. Fontos lenne, hogy a nyomozóhatóságok lépjenek, mutassanak rá, hol folytak el közpénzek a 4-es metró beruházásánál - mondta az LMP politikusa.</p>

            <div class="social-stripe_container">
                <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Infor%C3%A1di%C3%B3+-+B%C3%A1nki%3A+Demszky+lebukott&amp;body=http://inforadio.hu/belfold/2017/03/28/banki_demszky_lebukott/" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=B%C3%A1nki%3A+Demszky+lebukott&amp;url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F&amp;name=B%C3%A1nki%3A+Demszky+lebukott&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Finforadio.hu%2F%22%3EInfor%C3%A1di%C3%B3%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Finforadio.hu%2Fbelfold%2F2017%2F03%2F28%2Fbanki_demszky_lebukott%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://inforadio.hu/belfold/2017/03/28/banki_demszky_lebukott/" class="" />
            </div>
        </div>
</div>
                </div>
            </div>
            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><script type='text/javascript'>
 googletag.cmd.push(function() {

    /*annyi defineslot amennyi hirdetés van*/
    googletag.defineSlot('/124086337/info_cikkvegi', [640, 120], 'div-gpt-ad-1458826770840-1').addService(googletag.pubads());
    /*annyi defineslot amennyi hirdetés van*/

 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
});
</script>
<!-- /124086337/info_cikkvegi -->
<div id='div-gpt-ad-1458826770840-1' style='height:120px; width:640px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458826770840-1'); });
</script>
</div>
</div>            </div>
        </div>
    </div>
</div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="siteinforadio_header">
            <a href="http://inforadio.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="siteinforadio"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFront">
        <div id="siteinforadioFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898058" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898058);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898058);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div class="shopline-box">
    <div class="shopline-header">
        <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Tittel_Kinga_Meselo_Budapest_Terkepek&amp;id=281039&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Mes%C3%A9l%C5%91+Budapest+-+T%C3%A9rk%C3%A9pek%2C+rejt%C3%A9lyek%2C+fot%C3%B3k&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B281039.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Tittel_Kinga_Meselo_Budapest_Terkepek&amp;id=281039&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Mes%C3%A9l%C5%91+Budapest+-+T%C3%A9rk%C3%A9pek%2C+rejt%C3%A9lyek%2C+fot%C3%B3k&amp;utm_campaign=index-termekajnalo-sortlista">
                    Tittel Kinga                    Mesélő Budapest - Térképek, rejtélyek, fotók                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">4999 Ft</div>
                                <div class="uj-ar">4250 Ft</div>
            </div>

        </div>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Csinszka_Vallomas_a_csodarol_Csinszka&amp;id=291594&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Vallom%C3%A1s+a+csod%C3%A1r%C3%B3l+-+Csinszka+napl%C3%B3ja&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B291594.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Csinszka_Vallomas_a_csodarol_Csinszka&amp;id=291594&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Vallom%C3%A1s+a+csod%C3%A1r%C3%B3l+-+Csinszka+napl%C3%B3ja&amp;utm_campaign=index-termekajnalo-sortlista">
                    Csinszka                    Vallomás a csodáról - Csinszka naplója                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">3490 Ft</div>
                                <div class="uj-ar">2967 Ft</div>
            </div>

        </div>
    </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=inforadio&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+XIII/20-30-m/0-50-nm/kucsma+utca+13-15.-%C3%BAj-h%C3%A1zk%C3%B6zponti-1844180?utm_source=inforadio&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, XIII. kerület Kucsma utca 13-15.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+XIII/20-30-m/0-50-nm/kucsma+utca+13-15.-%C3%BAj-h%C3%A1zk%C3%B6zponti-1844180?utm_source=inforadio&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest+XIII/20-30-m/0-50-nm/kucsma+utca+13-15.-%C3%BAj-h%C3%A1zk%C3%B6zponti-1844180/0.jpg);" target="_blank" title="Budapest, XIII. kerület Kucsma utca 13-15."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">45&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">2&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">24,9 M Ft</span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+XIII/50-100-m/50-100-nm/%C3%BAsz%C3%B3daru+utca-%C3%BAj-h%C3%A1zk%C3%B6zponti-1855263?utm_source=inforadio&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, XIII. kerület Úszódaru utca</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+XIII/50-100-m/50-100-nm/%C3%BAsz%C3%B3daru+utca-%C3%BAj-h%C3%A1zk%C3%B6zponti-1855263?utm_source=inforadio&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest+XIII/50-100-m/50-100-nm/%C3%BAsz%C3%B3daru+utca-%C3%BAj-h%C3%A1zk%C3%B6zponti-1855263/0.jpg);" target="_blank" title="Budapest, XIII. kerület Úszódaru utca"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">87&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">3+1&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">57,3 M Ft</span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
<footer class="page-footer">
    <ul class="page-footer_list">
            <li class="page-footer_list_item">
                    &copy; 1999-2017 <span>InfoRádió</span> Kft.            </li>
            <li class="page-footer_list_item">
                    <a class="page-footer_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Finforadio.hu%2Finfo%2Fmediaajanlat">
                    Hallgatottság – Médiaajánlat                    </a>
            </li>
            <li class="page-footer_list_item">
                    <a class="page-footer_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Finforadio.hu%2Finfo%2Fadatvedelem">
                    Adatvédelem                    </a>
            </li>
            <li class="page-footer_list_item">
                    <a class="page-footer_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Finforadio.hu%2Finfo%2Fszerzoi_jogok">
                    Szerzői jogok                    </a>
            </li>
            <li class="page-footer_list_item">
                    <a class="page-footer_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Finforadio.hu%2Fimpresszum%2F">
                    Impresszum                    </a>
            </li>
    </ul>
    <a class="page-footer_logo" href="http://inforadio.hu/">
        <svg class="page-footer_logo_image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163 42"><path d="M48.6 14.2h3.1c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.3.3h-3.1c-.2 0-.3-.1-.3-.3v-3.1c0-.2.1-.3.3-.3zm-.3 6.2c0-.2.1-.3.3-.3h3.1c.2 0 .3.1.3.3v15.1c0 .2-.1.3-.3.3h-3.1c-.2 0-.3-.1-.3-.3V20.4zM114.8 14.2h3.1c.2 0 .3.1.2.3l-1.1 3.1c-.1.2-.2.3-.4.3h-3.1c-.2 0-.3-.1-.2-.3l1.1-3.1c.1-.2.2-.3.4-.3zM154.5 14.2h3.1c.2 0 .3.1.2.3l-1.1 3.1c-.1.2-.2.3-.4.3h-3.1c-.2 0-.3-.1-.2-.3l1.1-3.1c.1-.2.2-.3.4-.3zM58.2 34.9c0 .6-.3 1-.8 1h-2c-.3 0-.5-.1-.6-.4-.1-.2-.2-.5-.2-.8V22.1c0-.5.2-1 .6-1.4.4-.4.9-.6 1.6-.6h6.8c.7 0 1.4.2 2 .4.6.3 1.2.7 1.6 1.2.5.5.8 1 1.1 1.7.3.6.4 1.3.4 1.9v10.2c0 .2-.1.3-.3.3h-3.1c-.2 0-.3-.1-.3-.3v-9.6c0-.5-.1-.9-.2-1.2-.2-.3-.4-.6-.6-.8-.3-.2-.6-.3-1-.4-.4-.1-.8-.1-1.2-.1h-2.9c-.2 0-.4.1-.6.2-.2.2-.3.3-.3.5v10.8zM76.3 19.8c0 .2.1.3.3.3h2.5c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.3.3h-2.5c-.2 0-.3.1-.3.3v11.5c0 .2-.1.3-.3.3h-3.1c-.2 0-.3-.1-.3-.3V24.1c0-.2-.1-.3-.3-.3h-1.6c-.2 0-.3-.1-.3-.3v-3.1c0-.2.1-.3.3-.3h1.6c.2 0 .3-.1.3-.3v-1.9c0-.4.1-.9.3-1.3.2-.5.5-.8.8-1.2.3-.3.7-.6 1.1-.8.4-.2.8-.3 1.2-.3h4.3c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.2.3h-3c-.1 0-.2 0-.4.1-.1.1-.3.2-.4.3-.1.1-.2.3-.3.4-.1.1-.1.3-.1.4v.6zM96.7 29.7c0 1.2-.1 2.2-.3 3-.2.8-.5 1.4-1 1.9-.4.5-1 .8-1.6 1-.7.2-1.5.3-2.4.3H86c-.9 0-1.7-.2-2.3-.5-.6-.3-1.1-.8-1.5-1.3-.4-.5-.6-1.1-.8-1.8-.1-.7-.2-1.4-.2-2.1v-5.3c0-.7.1-1.4.4-2 .2-.6.6-1.1 1-1.5.4-.4.9-.7 1.5-.9.6-.2 1.2-.3 1.8-.3H92c.5 0 1.1.1 1.6.3.6.2 1 .5 1.5.9.4.4.8.9 1.1 1.4.3.6.4 1.2.4 1.9v5zM93 25.3c0-.2-.1-.5-.2-.7-.1-.2-.3-.3-.6-.5-.2-.1-.5-.2-.8-.3-.3-.1-.6-.1-.9-.1h-3.3c-.3 0-.5 0-.8.1-.3.1-.5.1-.7.3-.2.1-.4.3-.5.5-.1.2-.2.4-.2.7v4.8c0 .4.1.7.3 1 .2.3.4.5.7.6.3.2.5.3.8.3.3.1.6.1.8.1h2.8c.7 0 1.4-.2 1.9-.5s.8-.8.8-1.3v-5zM106.9 20.1c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.3.3H104c-.2 0-.3.1-.5.2-.1.1-.3.2-.4.3-.1.1-.2.3-.3.4-.1.2-.1.3-.1.4v10.4c0 .2-.1.3-.3.3H99c-.2 0-.3-.1-.3-.3V24c0-.5.1-1 .3-1.5.2-.5.5-.9.9-1.3s.8-.7 1.3-.9c.5-.2 1-.3 1.5-.3h4.2zM109.7 20.1h8.5c.8 0 1.4.2 1.9.5s1 .8 1.3 1.3c.3.5.6 1.1.7 1.8.1.6.2 1.3.2 1.9v10c0 .2-.1.3-.3.3h-10.5c-.6 0-1.1-.2-1.5-.6-.4-.4-.7-.8-.9-1.3-.2-.5-.4-1-.4-1.5-.1-.5-.1-.9-.1-1.2 0-.5.1-1 .2-1.6.1-.6.3-1.1.6-1.6s.6-.9 1-1.3c.4-.3.9-.5 1.5-.5h5c.5 0 .9-.1 1.2-.4.3-.3.5-.5.5-.9 0-.3-.1-.6-.3-.8-.2-.3-.5-.4-.8-.4h-7.9c-.2 0-.3-.1-.3-.3v-3.1c.1-.2.2-.3.4-.3zm8.8 12.2c.2 0 .3-.1.3-.3v-1.8c0-.2-.1-.3-.3-.3h-5.4c-.3 0-.5.1-.7.3-.2.2-.3.5-.3.8 0 .3.1.6.3.9.2.3.5.4.8.4h5.3zM135.5 19.8v-5.3c0-.2.1-.3.3-.3h3.1c.2 0 .3.1.3.3v21.1c0 .2-.1.3-.3.3h-9.4c-1 0-1.8-.2-2.5-.7-.7-.5-1.2-1.1-1.7-1.9-.4-.8-.8-1.6-1-2.5-.2-.9-.3-1.8-.3-2.6 0-1.2.1-2.3.3-3.3.2-1 .5-1.8 1-2.5.4-.7 1-1.2 1.7-1.6.7-.4 1.5-.6 2.5-.6h5.7c.2-.1.3-.2.3-.4zm0 4.3c0-.2-.1-.3-.3-.3h-3.3c-.6 0-1.2.1-1.7.2s-1 .3-1.3.6c-.4.3-.7.8-.9 1.3-.2.6-.3 1.3-.3 2.2 0 .8.1 1.5.3 2 .2.5.5.9.8 1.2.4.3.8.5 1.3.6.5.1 1.1.2 1.7.2h3.3c.2 0 .3-.1.3-.3v-7.7zM142 14.2h3.1c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.3.3H142c-.2 0-.3-.1-.3-.3v-3.1c0-.2.1-.3.3-.3zm-.3 6.2c0-.2.1-.3.3-.3h3.1c.2 0 .3.1.3.3v15.1c0 .2-.1.3-.3.3H142c-.2 0-.3-.1-.3-.3V20.4zM163 29.7c0 1.2-.1 2.2-.3 3-.2.8-.5 1.4-1 1.9-.4.5-1 .8-1.7 1-.7.2-1.5.3-2.4.3h-5.4c-.9 0-1.7-.2-2.3-.5-.6-.3-1.1-.8-1.4-1.3-.4-.5-.6-1.1-.8-1.8-.1-.7-.2-1.4-.2-2.1v-5.3c0-.7.1-1.4.4-2 .3-.6.6-1.1 1-1.5.4-.4.9-.7 1.5-.9.6-.2 1.2-.3 1.8-.3h6.1c.5 0 1.1.1 1.6.3.6.2 1.1.5 1.5.9.4.4.8.9 1.1 1.4.3.6.4 1.2.4 1.9v5zm-3.7-4.4c0-.2-.1-.5-.2-.7-.2-.2-.4-.3-.6-.5-.2-.1-.5-.2-.8-.3-.3-.1-.6-.1-.9-.1h-3.3c-.3 0-.5 0-.8.1-.3.1-.5.1-.7.3-.2.1-.4.3-.5.5-.1.2-.2.4-.2.7v4.8c0 .4.1.7.3 1 .2.3.4.5.7.6.3.2.5.3.8.3.3.1.6.1.8.1h2.8c.7 0 1.3-.2 1.9-.5.5-.3.8-.8.8-1.3v-5z"/><path d="M39.9 2.2C34.7-3.5 23 3.4 18 6.2 10.6 10.4-4.6 20.7 1.3 31c2.8 4.9 9.4 8.7 13.6 10.7-6-5.2-6.2-17.4 4.3-28.3H27S9.3 42 36 35.4c1.8-2.8 3.2-6.1 4.1-9.4 1.9-6.6 5.2-17.9-.2-23.8zm-19.5 9.9l3.4-3.5h6.3l-2.3 3.5h-7.4z"/></svg>
    </a>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('ouuVf3LN7YHsGj9BAVzOs7QY33mKPXrEW_uLnseSXW..O7'); <!-- gemius -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
