<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Inforádió - Magazin - Az Arcok 1956-ból magazin 2017. november 21-i adása - Kokics Béla</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:breakpoint">
    <meta name="manis:breakpoints">
    <meta name="copyright" content="http://inforadio.hu/copyright/" />
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
                <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="article:published_time" content="2017-11-21T09:30:00+01:00"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://inforadio.hu/magazin/arcok_56_bol/adasok/2017/11/21/az_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela/" />
    <meta property="og:title" content="Az Arcok 1956-ból magazin 2017. november 21-i adása - Kokics Béla" />
       <meta property="fb:pages" content="118703541479581" />
    <meta name="i:publication" content="2017. 11. 21." />
    <meta name="i:publication_local" content="2017. november 21." />
    <meta name="keywords" content="inforádió, arcok 1956-ból, arcok 56-ból, nemzeti emlékezet bizottsága, magazin" />
    <meta name="news_keywords" content="Magazin" />
    <meta name="description" content="Az Arcok 1956-ból magazin 2017. november 21-i adása - Kokics Béla" />
                <meta property="og:image" content="http://inforadio.hu/assets/_empty.php" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Az Arcok 1956-ból magazin 2017. november 21-i adása - Kokics Béla">
    <meta name="twitter:image:src" content="http://inforadio.hu/assets/_empty.php">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
    <link rel="canonical" href="http://inforadio.hu/magazin/arcok_56_bol/adasok/2017/11/21/az_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#f48220">
    <meta name="apple-mobile-web-app-title" content="InfoRádió">
    <meta name="application-name" content="InfoRádió">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://inforadio.hu/assets/static/indexnew_css/public/global.css?v=1513169760" rel="stylesheet" type="text/css" /><link href="http://inforadio.hu/assets/static/indexnew_css/public/inforadio-global.css?v=1513169760" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://inforadio.hu/assets/static/indexnew_css/public/inforadio-cikk.css?v=1513169760"  />
            <link rel="stylesheet" type="text/css" href="http://inforadio.hu/assets/static/indexnew_css/public/inforadio-fixed_header.css?v=1513169760"  />
            <link rel="stylesheet" type="text/css" href="http://inforadio.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1513169760"  />
            <link rel="alternate" type="application/rss+xml" title="Adások cikkek" href="/magazin/arcok_56_bol/adasok/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- in3 -->
        <script src="http://inforadio.hu/ident/getall/?c=aW4z" type="text/javascript"></script>
        <script src="http://inforadio.hu/assets/static/js/public/index_vendor.ugly.js?v=1513169760" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/static/js/public/inforadio_base.ugly.js?v=1513169760" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/static/js/public/ext_cemp_fejlec.ugly.js?v=1513169760" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/js/index.comment.min.js?v=1506404880" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/js/index.video.min.js?v=1506404880" type="text/javascript"  ></script>
        <script src="http://inforadio.hu/assets/js/podcast.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'adasok_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-3865566-1'
                };
                var ga_set_config = {
                    dimension1: 'adasok_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'inforadio',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4331679;
            Common.folder_parent_ids = [ 9702, 9700, 9165, 9035 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4331679,
            ver: 1        });
        Common.topfolderName = 'Adások';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4331679, type: 1 }, { id: 9702, type: 3 }, { id: 9700, type: 3 }, { id: 9165, type: 3 }, { id: 9035, type: 3 }, { id: 33, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20171213" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898062},{"id": 1898057},{"id": 3708029},{"id": 4527950},{"id": 1898059},{"id": 2069854},{"id": 1898058},{"id": 1905243}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop cikk rovat_magazin rovat_adasok iframe_disallowed">

        <div id="fb-root"></div>
    <div class="layer xl_layer">
<div data-zone="1898059" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1898059);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898059);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://inforadio.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2017-12-13">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="index" href="http://index.hu/" target="_blank">Index</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="portfolio" href="http://portfolio.hu" target="_blank">Portfolio</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="napi" href="http://napi.hu" target="_blank">Napi</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="port.hu" href="http://port.hu/" target="_blank">Port.hu</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Finforadio.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-62 10.7 24 23.3"><path class="m-cf-fejlec_container_links_item_link_container_logo_path" d="M-39.7 11.9c-2.9-3.2-9.5.7-12.3 2.2-4.1 2.4-12.6 8.1-9.3 13.9 1.6 2.7 5.3 4.9 7.6 6-3.3-2.9-3.4-9.7 2.5-15.8h4.4s-9.9 16 5 12.3c1-1.6 1.8-3.4 2.3-5.3 1-3.7 2.9-10-.2-13.3zm-10.9 5.5l1.9-2h3.5l-1.3 2h-4.1z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </button>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Finforadio.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=Az+Arcok+1956-b%C3%B3l+magazin+2017.+november+21-i+ad%C3%A1sa+-+Kokics+B%C3%A9la&amp;url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F&amp;name=Az+Arcok+1956-b%C3%B3l+magazin+2017.+november+21-i+ad%C3%A1sa+-+Kokics+B%C3%A9la&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Finforadio.hu%2F%22%3EInfor%C3%A1di%C3%B3%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="index" href="http://index.hu/" target="_blank">Index</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="portfolio" href="http://portfolio.hu" target="_blank">Portfolio</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="napi" href="http://napi.hu" target="_blank">Napi</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="port.hu" href="http://port.hu/" target="_blank">Port.hu</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<div class="fixed-header fixed-header-dropdown-container inactive scroll-at-top" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="fixed-header-dropdown-wrapper">
<div class="fixed-header-dropdown hamburgermenu-dropdown" id="hamburgermenu-dropdown">
    <div class="kereses-hamburgermenu">
        <form method="GET" action="http://inforadio.hu/24ora/">
            <input type="hidden" name="word" value="1" />
            <input type="text" id="hamburger-kereses" name="s" placeholder="Keresés" />
            <input type="submit" class="icon icon-nagyito" value="" />
        </form>
    </div>
    <ul class="fixed-header-trending">
    </ul>
    <ul class="menu" >
        <li class="active">
            <a href="https://www.facebook.com/InfoRádió-118703541479581">Pörög</a>
            <ul class="navi_feed"></ul>
        </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/24ora/"  >Friss</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/belfold/"  >Belföld</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/gazdasag/"  >Gazdaság</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/kulfold/"  >Külföld</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/tudomany/"  >Tudomány</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/kultura/"  >Kultúra</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/sport/"  >Sport</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/2017/karacsony/"  >Karácsony</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://inforadio.hu/napinfo/"  >Napinfo</a>
                <ul class="navi_feed"></ul>
            </li>
    </ul>
    <ul class="egyeb">
        <li><a href="http://dex.hu/x?f=http://inforadio.hu/impresszum/">Impresszum</a></li>
        <li><a href="mailto:inforadio@NEMSPA_M.inforadio.hu" class="email">Írjon nekünk</a></li>
        <div class="copyright">&copy; 1999-2017 InfoRádió Kft.</div>
    </ul>
</div>
    </div>
</div>
<header class="blokk hajtas-felett cimlap-blokk-index page-header">
    <div class="page-header_top container">
        <a class="page-header_logo" href="/"></a>
    <ul class="trending-topics">
            <li stamp-index="0">
                        </li>
    </ul>

<div class="header-parts">
    <ul class="header-parts_datum">
        <li class="header-parts_datum_item"><time datetime="2017-12-13" title="50. hét">2017.&nbsp;12.&nbsp;13.&nbsp;szerda</time></li>
        <li class="header-parts_datum_item">Luca, Ottilia</li>
    </ul>
    <a class="header-parts_arfolyam" href="http://portfoliofinancial.hu" target="_blank" title="Forrás: portfoliofinancial.hu">
        <ul class="header-parts_arfolyam_list">
            <li class="header-parts_arfolyam_list_item">EUR: <span class="header-parts_arfolyam_list_item_forint">314.24</span></li>
            <li class="header-parts_arfolyam_list_item">CHF: <span class="header-parts_arfolyam_list_item_forint">270.08</span></li>
        </ul>
    </a>
    <div class="header-parts_weather" data-temperature="5.3" title="Jelenleg: 5,3&deg;C">
        <div class="header-parts_weather_temperature">
            <div class="header-parts_weather_temperature_night">2 &#8451;</div>
            <div class="header-parts_weather_temperature_day">5 &#8451;</div>
        </div>
        <div class="header-parts_weather_icon icon-cloud"></div>
    </div>
</div>
    </div>
<nav class="page-navigation">
    <div class="page-navigation_container clearless-container">
        <a href="http://dex.hu/x?rov=http://inforadio.hu/belfold/" class="page-navigation_link navi_belfold">Belföld</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/gazdasag/" class="page-navigation_link navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/kulfold/" class="page-navigation_link navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/tudomany/" class="page-navigation_link navi_tudomany">Tudomány</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/kultura/" class="page-navigation_link navi_kultura">Kultúra</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/sport/" class="page-navigation_link navi_sport">Sport</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/2017/karacsony/" class="page-navigation_link navi_eletmod">Karácsony</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/24ora/" class="page-navigation_link navi_24ora">24 óra</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/napinfo/" class="page-navigation_link navi_napinfo">Napinfo</a>
        <a href="http://dex.hu/x?rov=http://inforadio.hu/magazin/" class="page-navigation_link navi_radio">Audió</a>
    </div>
</nav>
</header>
<section class="m-okosradio isClosed isTop">
    <header class="m-okosradio_header">
    <button class="c-icon c-icon-chevron-down m-okosradio_header_button" type="button"></button>
    <h1 class="c-icon c-icon-microphone m-okosradio_header_title">Okosrádió</h1>
</header>
    
<div class="m-okosradio_elo">
    <a class="c-icon c-icon-play c-button c-button-s-normal c-button-s-added-icon c-button-c-secondary m-okosradio_elo_button"
     data-sound-file="http://inforadiostream.index.hu/lejatszo/stream" data-sound-title="Élő adás" data-js-player  href="javascript:void(0)">Meghallgatom</a>
    <span class="m-okosradio_elo_text m-okosradio_label">Élő adás</span>
</div>
<div class="m-okosradio_container">
    <ul class="m-okosradio_musorok">
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="2" data-sound-title="Legfrissebb hírek" data-js-player href="javascript:void(0)" ></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Legfrissebb hírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="3" data-sound-title="Közlekedési hírek" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Közlekedési hírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="4" data-sound-title="Időjárásjelentés" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Időjárásjelentés</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="5" data-sound-title="Orvosmeteorológia" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Orvosmeteorológia</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link" href="javascript:void(0)"
            data-sound-file="6" data-sound-title="Sporthírek" data-js-player></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Sporthírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link" href="javascript:void(0)"
            data-sound-file="7" data-sound-title="Gazdasági hírek" data-js-player></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Gazdasági hírek</span>
        </li>
    </ul>
    <div class="m-okosradio_magazin arenaMagazineItem">
        <a class="c-icon c-icon-arrow-right c-button c-button-s-only-icon c-button-c-secondary m-okosradio_magazin_link" href="http://inforadio.hu/24ora/?rovat=arena"></a>
        <a class="m-okosradio_magazin_title m-okosradio_label" href="http://inforadio.hu/24ora/?rovat=arena">Aréna</a>
    </div>
    <div class="m-okosradio_magazin magazine">
        <a class="c-icon c-icon-arrow-right c-button c-button-s-only-icon c-button-c-secondary m-okosradio_magazin_link" href="http://inforadio.hu/magazin/"></a>
        <a class="m-okosradio_magazin_title m-okosradio_label" href="http://inforadio.hu/magazin/">Magazin</a>
    </div>
</div>
</section>
    <div class="container top_szponzor">
        <div class="ad-container">
<div data-zone="1898062" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898062);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898062);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>

<header class="cikk-header">
    <div class="container cikk-header_container">
<ul class="cikk-cimkek">
                <li><a href="http://inforadio.hu/24ora/?cimke=infor%C3%A1di%C3%B3" class="cimke cimke-rovat-light">inforádió</a></li>
                <li><a href="http://inforadio.hu/24ora/?cimke=arcok+1956-b%C3%B3l" class="cimke cimke-rovat-light">arcok 1956-ból</a></li>
                <li><a href="http://inforadio.hu/24ora/?cimke=arcok+56-b%C3%B3l" class="cimke cimke-rovat-light">arcok 56-ból</a></li>
                <li><a href="http://inforadio.hu/24ora/?cimke=nemzeti+eml%C3%A9kezet+bizotts%C3%A1ga" class="cimke cimke-rovat-light">nemzeti emlékezet bizottsága</a></li>
                <li><a href="http://inforadio.hu/24ora/?cimke=magazin" class="cimke cimke-rovat-light">magazin</a></li>
</ul>
        <div class="content-title">
            <h1 class="content-title_cim"><span>Az Arcok 1956-ból magazin 2017. november 21-i adása - Kokics Béla</span></h1>
        </div>

<div class="m-asd isCikk">
    <div class="m-asd_meta">
        <ul class="m-asd_meta_authors">
    <li class="m-asd_meta_authors_item">
        <cite class="m-asd_meta_authors_item_cite"><a href="mailto:inforadio@inforadio.NEMSPA_M.hu?subject=http://inforadio.hu/magazin/arcok_56_bol/adasok/2017/11/21/az_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela/"  class="email">InfoRádió</cite></a>    </li>
</ul>
        <time class="m-asd_meta_time">2017.11.21. 09:30</time>
    </div>
    <div class="m-asd_share">
        <div class="m-asd_share_container">
            <div class="m-asd_share_facebook">
<div class="">        <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://inforadio.hu/magazin/arcok_56_bol/adasok/2017/11/21/az_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela/" class=""></fb:like>
    </div></div>
<div class="m-asd_share_box">
    <button class="c-button c-button-c-primary c-button-s-only-icon c-icon-share megosztas-gomb m-asd_share_button" type="button"></button>
    <ul class="megosztas-doboz" style="display: none;">
        <li class="mail">
            <a href="mailto:?subject=Infor%C3%A1di%C3%B3+-+Az+Arcok+1956-b%C3%B3l+magazin+2017.+november+21-i+ad%C3%A1sa+-+Kokics+B%C3%A9la&amp;body=http://inforadio.hu/magazin/arcok_56_bol/adasok/2017/11/21/az_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Az+Arcok+1956-b%C3%B3l+magazin+2017.+november+21-i+ad%C3%A1sa+-+Kokics+B%C3%A9la&amp;url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F&amp;name=Az+Arcok+1956-b%C3%B3l+magazin+2017.+november+21-i+ad%C3%A1sa+-+Kokics+B%C3%A9la&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Finforadio.hu%2F%22%3EInfor%C3%A1di%C3%B3%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank"></a>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>

    </div>
</header>


<div id="content"  class="container"  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
    <div class="container border cikk-torzs-container ">
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="1898057" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898057);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898057);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1905243" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1905243);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1905243);
                                                </script></div>
</div><div data-zone="3708029" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(3708029);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(3708029);
                                                </script></div>
                </div>
<section class="m-okosradio isSidebar" id="okosradio-sidebar">
    <header class="m-okosradio_header">
    <h1 class="c-icon c-icon-microphone m-okosradio_header_title">Okosrádió</h1>
</header>
    
<div class="m-okosradio_elo">
    <a class="c-icon c-icon-play c-button c-button-s-normal c-button-s-added-icon c-button-c-secondary m-okosradio_elo_button"
     data-sound-file="http://inforadiostream.index.hu/lejatszo/stream" data-sound-title="Élő adás" data-js-player  href="javascript:void(0)">Meghallgatom</a>
    <span class="m-okosradio_elo_text m-okosradio_label">Élő adás</span>
</div>
<div class="m-okosradio_container">
    <ul class="m-okosradio_musorok">
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="2" data-sound-title="Legfrissebb hírek" data-js-player href="javascript:void(0)" ></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Legfrissebb hírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="3" data-sound-title="Közlekedési hírek" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Közlekedési hírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="4" data-sound-title="Időjárásjelentés" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Időjárásjelentés</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link"
            data-sound-file="5" data-sound-title="Orvosmeteorológia" data-js-player href="javascript:void(0)"></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Orvosmeteorológia</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link" href="javascript:void(0)"
            data-sound-file="6" data-sound-title="Sporthírek" data-js-player></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Sporthírek</span>
        </li>
        <li class="m-okosradio_musorok_item">
            <a class="c-icon c-icon-play c-button c-button-s-only-icon c-button-c-secondary m-okosradio_musorok_item_link" href="javascript:void(0)"
            data-sound-file="7" data-sound-title="Gazdasági hírek" data-js-player></a>
            <span class="m-okosradio_musorok_item_title m-okosradio_label">Gazdasági hírek</span>
        </li>
    </ul>
    <div class="m-okosradio_magazin arenaMagazineItem">
        <a class="c-icon c-icon-arrow-right c-button c-button-s-only-icon c-button-c-secondary m-okosradio_magazin_link" href="http://inforadio.hu/24ora/?rovat=arena"></a>
        <a class="m-okosradio_magazin_title m-okosradio_label" href="http://inforadio.hu/24ora/?rovat=arena">Aréna</a>
    </div>
    <div class="m-okosradio_magazin magazine">
        <a class="c-icon c-icon-arrow-right c-button c-button-s-only-icon c-button-c-secondary m-okosradio_magazin_link" href="http://inforadio.hu/magazin/"></a>
        <a class="m-okosradio_magazin_title m-okosradio_label" href="http://inforadio.hu/magazin/">Magazin</a>
    </div>
</div>
</section>
<script type='text/javascript'>
 googletag.cmd.push(function() {

    /*annyi defineslot amennyi hirdetés van*/
    googletag.defineSlot('/124086337/info_cikk', [300, 250], 'div-gpt-ad-1458826770840-0').addService(googletag.pubads());
    /*annyi defineslot amennyi hirdetés van*/

 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
});
</script>
<!-- /124086337/info_cikkvegi -->
<div id='div-gpt-ad-1458826770840-0' style='height:250px; width:300px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458826770840-0'); });
</script>
</div>
            </div>
        </div>
        <div class="cikk-torzs">
                        

            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><script type='text/javascript'> googletag.cmd.push(function() {    /*annyi defineslot amennyi hirdetés van*/    googletag.defineSlot('/124086337/info_cikkvegi', [640, 120], 'div-gpt-ad-1458826770840-1').addService(googletag.pubads());    /*annyi defineslot amennyi hirdetés van*/ googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();});</script><!-- /124086337/info_cikkvegi --><div id='div-gpt-ad-1458826770840-1' style='height:120px; width:640px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458826770840-1'); });</script></div>
</div>            </div>
<div>
<figure id="053aefeddd4bc96283285aaea1c65ca0" class="m-podcast hasNoBackground" data-js-podcast="053aefeddd4bc96283285aaea1c65ca0" itemscope itemtype="http://schema.org/AudioObject">
    <meta itemprop="contentUrl" content="http://audio.inforadio.hu/00067/00067c7ea.mp3" />
    <audio class="m-podcast_audio" data-js-podcast-audio="053aefeddd4bc96283285aaea1c65ca0" src="http://audio.inforadio.hu/00067/00067c7ea.mp3"></audio>
    <div class="m-podcast_bg_paused" role="presentation"></div>
    <div class="m-podcast_bg_playing" role="presentation"></div>
    <div class="m-podcast_top">
        <figcaption class="m-podcast_top_details">
            <h1 class="m-podcast_top_details_title" itemprop="name">Az Arcok 1956-ból magazin 2017. november 21-i adása - Kokics Béla</h1>
        </figcaption>
        <button class="m-podcast_top_play" data-js-podcast-play="053aefeddd4bc96283285aaea1c65ca0" disabled type="button">
            <span class="m-podcast_top_play_holder">
                <svg class="m-podcast_top_play_holder_pause" viewBox="0 0 20 18">
                    <path d="M2 0h6v18H2zM12 0h6v18h-6z"/>
                </svg>
                <svg class="m-podcast_top_play_holder_play" viewBox="0 0 20 18">
                    <path d="M5 18V0l4.99 2.99L15 6l5 3-5 3-5.01 3L5 18"/>
                </svg>
            </span>
        </button>
    </div>
    <div class="m-podcast_controls">
        <div class="m-podcast_controls_meta">
            <div class="m-podcast_controls_meta_time"><span class="m-podcast_controls_meta_time_current" data-js-podcast-current="053aefeddd4bc96283285aaea1c65ca0">0:00:00</span> / <span class="m-podcast_controls_meta_time_duration" data-js-podcast-duration="053aefeddd4bc96283285aaea1c65ca0" itemprop="duration"></span></div>
            <div class="m-podcast_controls_meta_equalizer" role="presentation">
                <span class="m-podcast_controls_meta_equalizer_bar"></span>
                <span class="m-podcast_controls_meta_equalizer_bar"></span>
                <span class="m-podcast_controls_meta_equalizer_bar"></span>
                <span class="m-podcast_controls_meta_equalizer_bar"></span>
            </div>
        </div>
        <div class="m-podcast_controls_ranges">
            <input class="m-podcast_controls_ranges_seeker" data-js-podcast-seeker="053aefeddd4bc96283285aaea1c65ca0" disabled max="" type="range" value="0">
            <div class="m-podcast_controls_ranges_volume">
                <input class="m-podcast_controls_ranges_volume_range" data-js-podcast-volume="053aefeddd4bc96283285aaea1c65ca0" disabled max="1" step=".1" type="range" value="1">
                <button class="m-podcast_controls_ranges_volume_button" data-js-podcast-mute="053aefeddd4bc96283285aaea1c65ca0" disabled type="button">
                    <svg class="m-podcast_controls_ranges_volume_button_sound" viewBox="0 0 24 24">
                        <path d="M10.11 4.31c0-.31-.17-.31-.38-.17L4.82 8.69a1.55 1.55 0 0 1-.88.31H.51a.5.5 0 0 0-.51.5v4a.5.5 0 0 0 .51.5H4a1.48 1.48 0 0 1 .87.34l4.86 4.55c.2.19.37.12.37-.16V4.31zm3.22.57l-1.6 1.22a9.09 9.09 0 0 1 .16 11.59l1.57 1.27a11.07 11.07 0 0 0-.13-14.08zm3.2-2.44l-1.6 1.22A13 13 0 0 1 15 20.21l1.56 1.26a15 15 0 0 0-.05-19zM24 12a18.93 18.93 0 0 1-4.3 12l-1.56-1.26a17 17 0 0 0 0-21.52L19.72 0A18.93 18.93 0 0 1 24 12z"/>
                    </svg>
                    <svg class="m-podcast_controls_ranges_volume_button_mute" viewBox="0 0 24 24">
                        <path d="M10.11 4.31c0-.31-.17-.31-.38-.17L4.82 8.69a1.55 1.55 0 0 1-.88.31H.51a.5.5 0 0 0-.51.5v4a.5.5 0 0 0 .51.5H4a1.48 1.48 0 0 1 .87.34l4.86 4.55c.2.19.37.12.37-.16V4.31zm12 10.7a.5.5 0 0 1 0 .72L21 16.8a.52.52 0 0 1-.73 0l-3.08-3-3.08 3a.52.52 0 0 1-.73 0l-1.08-1.07a.5.5 0 0 1 0-.72l3.08-3-3.08-3a.5.5 0 0 1 0-.72l1.09-1.07a.52.52 0 0 1 .73 0l3.08 3 3.08-3a.52.52 0 0 1 .73 0l1.09 1.07a.5.5 0 0 1 0 .72L19 12z"/>
                    </svg>
                </button>
            </div>
        </div>
    </div>
    <div class="m-podcast_actions">
        <ul class="m-podcast_actions_list">
            <li class="m-podcast_actions_list_item">
                <a class="m-podcast_actions_list_item_button colorFull buttonDownload" download href="http://audio.inforadio.hu/00067/00067c7ea.mp3">
                    <span class="m-podcast_actions_list_item_button_holder">
                        <svg class="m-podcast_actions_list_item_button_holder_icon iconDownload" viewBox="0 0 18 17">
                            <path d="M15.75 10.446v4.18H2.25v-4.18H0v6.268h18v-6.268h-2.25zM13.5 6.268h-2.25V0h-4.5v6.268H4.5L9 12.536l4.5-6.268z"/>
                        </svg>
                        <span class="m-podcast_actions_list_item_button_holder_label labelDownload">Letöltés</span>
                    </span>
                </a>
            </li>
        </ul>
    </div>
</figure>
        <div>
    <div class="facebook-like-box">
        <h3 class="facebook-like-box_text">
            Ha máskor is tudni szeretne hasonló hírekről, vagy elmondaná a véleményét, lájkolja <a href="http://dex.hu/x.php?id=inforadio_gazdasag_cikklink&url=https%3A%2F%2Fwww.facebook.com%2FInfoR%C3%A1di%C3%B3-118703541479581%2F" target="_blank">az InfoRádió Facebook-oldalát!</a>
        </h3>
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInfoR%25C3%25A1di%25C3%25B3-118703541479581%2F&tabs=timeline&width=500&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="500" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>
<div>
    <form class="m-newsletter-box" action="">
        <header class="m-newsletter-box_header">
            <h1 class="m-newsletter-box_header_title">Iratkozzon fel hírlevelünkre, hogy értesüljön a legjelentősebb hírekről.</h1>
        </header>
        <fieldset class="m-newsletter-box_set">
            <legend class="m-newsletter-box_set_title">Melyik időpontban szeretné megkapni?</legend>
            <ul class="m-newsletter-box_set_list">
                <li class="m-newsletter-box_set_list_item">
                    <input class="m-newsletter-box_set_list_item_input" id="time_1" name="send_time" value ="0" type="radio"/>
                    <label class="m-newsletter-box_set_list_item_label" for="time_1">08:30</label>
                </li>
                <li class="m-newsletter-box_set_list_item">
                    <input class="m-newsletter-box_set_list_item_input" id="time_2" name="send_time" value ="1" type="radio"/>
                    <label class="m-newsletter-box_set_list_item_label" for="time_2">12:30</label>
                </li>
                <li class="m-newsletter-box_set_list_item">
                    <input class="m-newsletter-box_set_list_item_input" id="time_3" name="send_time" value ="2" type="radio"/>
                    <label class="m-newsletter-box_set_list_item_label" for="time_3">19:30</label>
                </li>
            </ul>
            <div class="m-newsletter-box_set_container">
                <input name="email" type="hidden"/>
                <input class="m-newsletter-box_set_container_input" name="address" placeholder="Az ön e-mail címe" type="email"/>
                <button class="m-newsletter-box_set_container_button" type="submit">Feliratkozom</button>
            </div>
            <p class="m-newsletter-box_set_response response-container"></p>
        </fieldset>
    </form>
</div>

            <div class="social-stripe_container">
                <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Infor%C3%A1di%C3%B3+-+Az+Arcok+1956-b%C3%B3l+magazin+2017.+november+21-i+ad%C3%A1sa+-+Kokics+B%C3%A9la&amp;body=http://inforadio.hu/magazin/arcok_56_bol/adasok/2017/11/21/az_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela/" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Az+Arcok+1956-b%C3%B3l+magazin+2017.+november+21-i+ad%C3%A1sa+-+Kokics+B%C3%A9la&amp;url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F&amp;name=Az+Arcok+1956-b%C3%B3l+magazin+2017.+november+21-i+ad%C3%A1sa+-+Kokics+B%C3%A9la&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Finforadio.hu%2F%22%3EInfor%C3%A1di%C3%B3%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Finforadio.hu%2Fmagazin%2Farcok_56_bol%2Fadasok%2F2017%2F11%2F21%2Faz_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://inforadio.hu/magazin/arcok_56_bol/adasok/2017/11/21/az_arcok_1956-bol_magazin_2017._november_21-i_adasa_-_kokics_bela/" class="" />
            </div>
        </div>
</div>
                </div>
            </div>


        </div>
    </div>
</div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="siteinforadio_header">
            <a href="http://inforadio.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="siteinforadio"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFront">
        <div id="siteinforadioFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898058" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898058);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898058);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
    <div class="cross-site-programmatic-zones">
    </div>



<div class="m-otthonterkep-ajanlo" id="otthonterkep_scarab_box_article_page">
<script type="text/javascript">
var ScarabQueue = ScarabQueue || [];
(function(id) {
  if (document.getElementById(id)) return;
  var js = document.createElement('script'); js.id = id;
  js.src = '//cdn.scarabresearch.com/js/16A64901EB2DD3C3/scarab-v2.js';
  var fs = document.getElementsByTagName('script')[0];
  fs.parentNode.insertBefore(js, fs);
})('scarab-js-api');
</script>
    <a href="http://otthonterkep.hu/?utm_source=inforadio&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner_Gr" target="_blank" class="m-otthonterkep-ajanlo_header"></a>

<div id="personal-recs"></div>

<script type="text/html" id="personal-template">
<![CDATA[
{{ if (SC.page.products.length) { }}
    {{ for (var i=0; i < SC.page.products.length; i++) { }}
      {{ var p = SC.page.products[i];  }}

    <ul class="m-otthonterkep-ajanlo_card"  data-scarabitem="{{= p.id }}">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="{{= p.link }}?utm_source=inforadio&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner_Gr&sc_feature={{= SC.recommender.f}}" target="_blank"> {{= p.c_city }}, {{= p.c_district ? p.c_district : "" }} {{= p.c_address ? p.c_address : "cím nincs megadva" }}</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="{{= p.link }}?utm_source=inforadio&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner_Gr&sc_feature={{= SC.recommender.f}}" style="background-image: url({{= p.image }});" target="_blank" title="{{= p.title }}"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">{{=p.c_floorspace}}&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">{{=p.c_rooms}}	&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">{{= p.category.indexOf("Eladó") != -1 ? "Vételár" : "Kiadó" }} </span>
                <span class="m-otthonterkep-ajanlo_card_data_value">{{= p.price > 1000000 ? (Math.round(p.price/100)*1/10000).toFixed(2) +" M" : p.price }} Ft</span>
            </span>
        </li>
    </ul>
    {{ } }}
</div>
{{ } }}
]]>
</script>
<script>
ScarabQueue.push(['availabilityZone', 'star']);
ScarabQueue.push(['recommend', {
    logic: 'PERSONAL',
    containerId: 'personal-recs',
    templateId: 'personal-template',
    limit: '2',
}]);
ScarabQueue.push(['go']);
</script>
</div>
        </div>
    </div>
</div>
<footer class="page-footer">
    <ul class="page-footer_list">
            <li class="page-footer_list_item">
                    &copy; 1999-2017 <span>InfoRádió</span> Kft.            </li>
            <li class="page-footer_list_item">
                    <a class="page-footer_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Finforadio.hu%2Finfo%2Fmediaajanlat">
                    Hallgatottság – Médiaajánlat                    </a>
            </li>
            <li class="page-footer_list_item">
                    <a class="page-footer_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Finforadio.hu%2Finfo%2Fadatvedelem">
                    Adatvédelem                    </a>
            </li>
            <li class="page-footer_list_item">
                    <a class="page-footer_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Finforadio.hu%2Finfo%2Fszerzoi_jogok">
                    Szerzői jogok                    </a>
            </li>
            <li class="page-footer_list_item">
                    <a class="page-footer_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Finforadio.hu%2Fimpresszum%2F">
                    Impresszum                    </a>
            </li>
    </ul>

    <div class="page-footer_logos">
        <ul class="page-footer_logos_list">
            <li class="page-footer_logos_list_item">
                <img src="https://kep.cdn.indexvas.hu/1/0/1759/17593/175934/17593424_59997e9f9536dc7c30e99aeb34bb4f67_wm.jpg" alt="" class="page-footer_logos_list_item_image">
                <p class="page-footer_logos_list_item_label">A médiaszolgáltatási tevékenységét a Médiatanács a Magyar Mecenatúra Program keretében támogatja.</p>
            </li>
        </ul>
    </div>

    <a class="page-footer_logo" href="http://inforadio.hu/">
        <svg class="page-footer_logo_image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163 42"><path d="M48.6 14.2h3.1c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.3.3h-3.1c-.2 0-.3-.1-.3-.3v-3.1c0-.2.1-.3.3-.3zm-.3 6.2c0-.2.1-.3.3-.3h3.1c.2 0 .3.1.3.3v15.1c0 .2-.1.3-.3.3h-3.1c-.2 0-.3-.1-.3-.3V20.4zM114.8 14.2h3.1c.2 0 .3.1.2.3l-1.1 3.1c-.1.2-.2.3-.4.3h-3.1c-.2 0-.3-.1-.2-.3l1.1-3.1c.1-.2.2-.3.4-.3zM154.5 14.2h3.1c.2 0 .3.1.2.3l-1.1 3.1c-.1.2-.2.3-.4.3h-3.1c-.2 0-.3-.1-.2-.3l1.1-3.1c.1-.2.2-.3.4-.3zM58.2 34.9c0 .6-.3 1-.8 1h-2c-.3 0-.5-.1-.6-.4-.1-.2-.2-.5-.2-.8V22.1c0-.5.2-1 .6-1.4.4-.4.9-.6 1.6-.6h6.8c.7 0 1.4.2 2 .4.6.3 1.2.7 1.6 1.2.5.5.8 1 1.1 1.7.3.6.4 1.3.4 1.9v10.2c0 .2-.1.3-.3.3h-3.1c-.2 0-.3-.1-.3-.3v-9.6c0-.5-.1-.9-.2-1.2-.2-.3-.4-.6-.6-.8-.3-.2-.6-.3-1-.4-.4-.1-.8-.1-1.2-.1h-2.9c-.2 0-.4.1-.6.2-.2.2-.3.3-.3.5v10.8zM76.3 19.8c0 .2.1.3.3.3h2.5c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.3.3h-2.5c-.2 0-.3.1-.3.3v11.5c0 .2-.1.3-.3.3h-3.1c-.2 0-.3-.1-.3-.3V24.1c0-.2-.1-.3-.3-.3h-1.6c-.2 0-.3-.1-.3-.3v-3.1c0-.2.1-.3.3-.3h1.6c.2 0 .3-.1.3-.3v-1.9c0-.4.1-.9.3-1.3.2-.5.5-.8.8-1.2.3-.3.7-.6 1.1-.8.4-.2.8-.3 1.2-.3h4.3c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.2.3h-3c-.1 0-.2 0-.4.1-.1.1-.3.2-.4.3-.1.1-.2.3-.3.4-.1.1-.1.3-.1.4v.6zM96.7 29.7c0 1.2-.1 2.2-.3 3-.2.8-.5 1.4-1 1.9-.4.5-1 .8-1.6 1-.7.2-1.5.3-2.4.3H86c-.9 0-1.7-.2-2.3-.5-.6-.3-1.1-.8-1.5-1.3-.4-.5-.6-1.1-.8-1.8-.1-.7-.2-1.4-.2-2.1v-5.3c0-.7.1-1.4.4-2 .2-.6.6-1.1 1-1.5.4-.4.9-.7 1.5-.9.6-.2 1.2-.3 1.8-.3H92c.5 0 1.1.1 1.6.3.6.2 1 .5 1.5.9.4.4.8.9 1.1 1.4.3.6.4 1.2.4 1.9v5zM93 25.3c0-.2-.1-.5-.2-.7-.1-.2-.3-.3-.6-.5-.2-.1-.5-.2-.8-.3-.3-.1-.6-.1-.9-.1h-3.3c-.3 0-.5 0-.8.1-.3.1-.5.1-.7.3-.2.1-.4.3-.5.5-.1.2-.2.4-.2.7v4.8c0 .4.1.7.3 1 .2.3.4.5.7.6.3.2.5.3.8.3.3.1.6.1.8.1h2.8c.7 0 1.4-.2 1.9-.5s.8-.8.8-1.3v-5zM106.9 20.1c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.3.3H104c-.2 0-.3.1-.5.2-.1.1-.3.2-.4.3-.1.1-.2.3-.3.4-.1.2-.1.3-.1.4v10.4c0 .2-.1.3-.3.3H99c-.2 0-.3-.1-.3-.3V24c0-.5.1-1 .3-1.5.2-.5.5-.9.9-1.3s.8-.7 1.3-.9c.5-.2 1-.3 1.5-.3h4.2zM109.7 20.1h8.5c.8 0 1.4.2 1.9.5s1 .8 1.3 1.3c.3.5.6 1.1.7 1.8.1.6.2 1.3.2 1.9v10c0 .2-.1.3-.3.3h-10.5c-.6 0-1.1-.2-1.5-.6-.4-.4-.7-.8-.9-1.3-.2-.5-.4-1-.4-1.5-.1-.5-.1-.9-.1-1.2 0-.5.1-1 .2-1.6.1-.6.3-1.1.6-1.6s.6-.9 1-1.3c.4-.3.9-.5 1.5-.5h5c.5 0 .9-.1 1.2-.4.3-.3.5-.5.5-.9 0-.3-.1-.6-.3-.8-.2-.3-.5-.4-.8-.4h-7.9c-.2 0-.3-.1-.3-.3v-3.1c.1-.2.2-.3.4-.3zm8.8 12.2c.2 0 .3-.1.3-.3v-1.8c0-.2-.1-.3-.3-.3h-5.4c-.3 0-.5.1-.7.3-.2.2-.3.5-.3.8 0 .3.1.6.3.9.2.3.5.4.8.4h5.3zM135.5 19.8v-5.3c0-.2.1-.3.3-.3h3.1c.2 0 .3.1.3.3v21.1c0 .2-.1.3-.3.3h-9.4c-1 0-1.8-.2-2.5-.7-.7-.5-1.2-1.1-1.7-1.9-.4-.8-.8-1.6-1-2.5-.2-.9-.3-1.8-.3-2.6 0-1.2.1-2.3.3-3.3.2-1 .5-1.8 1-2.5.4-.7 1-1.2 1.7-1.6.7-.4 1.5-.6 2.5-.6h5.7c.2-.1.3-.2.3-.4zm0 4.3c0-.2-.1-.3-.3-.3h-3.3c-.6 0-1.2.1-1.7.2s-1 .3-1.3.6c-.4.3-.7.8-.9 1.3-.2.6-.3 1.3-.3 2.2 0 .8.1 1.5.3 2 .2.5.5.9.8 1.2.4.3.8.5 1.3.6.5.1 1.1.2 1.7.2h3.3c.2 0 .3-.1.3-.3v-7.7zM142 14.2h3.1c.2 0 .3.1.3.3v3.1c0 .2-.1.3-.3.3H142c-.2 0-.3-.1-.3-.3v-3.1c0-.2.1-.3.3-.3zm-.3 6.2c0-.2.1-.3.3-.3h3.1c.2 0 .3.1.3.3v15.1c0 .2-.1.3-.3.3H142c-.2 0-.3-.1-.3-.3V20.4zM163 29.7c0 1.2-.1 2.2-.3 3-.2.8-.5 1.4-1 1.9-.4.5-1 .8-1.7 1-.7.2-1.5.3-2.4.3h-5.4c-.9 0-1.7-.2-2.3-.5-.6-.3-1.1-.8-1.4-1.3-.4-.5-.6-1.1-.8-1.8-.1-.7-.2-1.4-.2-2.1v-5.3c0-.7.1-1.4.4-2 .3-.6.6-1.1 1-1.5.4-.4.9-.7 1.5-.9.6-.2 1.2-.3 1.8-.3h6.1c.5 0 1.1.1 1.6.3.6.2 1.1.5 1.5.9.4.4.8.9 1.1 1.4.3.6.4 1.2.4 1.9v5zm-3.7-4.4c0-.2-.1-.5-.2-.7-.2-.2-.4-.3-.6-.5-.2-.1-.5-.2-.8-.3-.3-.1-.6-.1-.9-.1h-3.3c-.3 0-.5 0-.8.1-.3.1-.5.1-.7.3-.2.1-.4.3-.5.5-.1.2-.2.4-.2.7v4.8c0 .4.1.7.3 1 .2.3.4.5.7.6.3.2.5.3.8.3.3.1.6.1.8.1h2.8c.7 0 1.3-.2 1.9-.5.5-.3.8-.8.8-1.3v-5z"/><path d="M39.9 2.2C34.7-3.5 23 3.4 18 6.2 10.6 10.4-4.6 20.7 1.3 31c2.8 4.9 9.4 8.7 13.6 10.7-6-5.2-6.2-17.4 4.3-28.3H27S9.3 42 36 35.4c1.8-2.8 3.2-6.1 4.1-9.4 1.9-6.6 5.2-17.9-.2-23.8zm-19.5 9.9l3.4-3.5h6.3l-2.3 3.5h-7.4z"/></svg>
    </a>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('.Fs1vbvC3cnw1A9b8vwOfrR2HUyKmWNYJYBOIMv1CGr.G7'); <!-- gemius -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
